Connected // "Robot Eteint"

XV-15, XV-14, XV-25, Signature, Botvac, Kobold VR100, VR200 ...

Modérateurs: uranus-13, ycorp, chris-s

Connected // "Robot Eteint"

Messagepar axelpg » Mar 1 Déc 2015 11:42

Hello

Mon robot semble tomber dans une veille profonde ou il faut appuyer physiquement sur un bouton pour le réveiller.
Mon app indique tout le temps "Robot éteint".

J'ai essayé plusieurs fois de le réinstaller dans l'appli, mais ca ne change rien.
Une idée ?

Par ailleurs, dans les infos Wifi, la connexion au serveur de Neato est perpétuellement sur "down" (croix rouge).
Il ne s'agit pas d'un souci de routeur ni de connectivité wifi ; y'a t'il un port à ouvrir ???
Ou est ce que Neato est doucement en train de sombrer et va fermer boutique dans quelques semaines ???

Merci
axelpg
Niveau 1
Niveau 1
 
Messages: 8
Enregistré le: Sam 14 Nov 2015 14:19

Re: Connected // "Robot Eteint"

Messagepar chaker » Mar 1 Déc 2015 13:58

Bonjour

Essaye de supprimer ton réseaux sur le neato.

cdt
chaker
Niveau 1
Niveau 1
 
Messages: 8
Enregistré le: Sam 28 Nov 2015 20:49

Re: Connected // "Robot Eteint"

Messagepar ycorp » Mar 1 Déc 2015 18:05

ta box c est quoi ?
quel type de cryptage as tu pour le wifi wep, wpa, autre ?
vr200, VR100 magnifique, d'un botvac, Neato XV-12 / Mint Plus / braava. A eu entre les mains : neato xv-11 et 25, Roomba 780, Scooba 230, plusieurs Samsung et le mint originel et lg.
Avatar de l’utilisateur
ycorp
Modérateur
Modérateur
 
Messages: 1750
Enregistré le: Lun 20 Fév 2012 18:05

Re: Connected // "Robot Eteint"

Messagepar axelpg » Jeu 3 Déc 2015 16:47

une bbox sensation fibre et/ou un routeur linksys et/ou un routeur netgear ; j'ai essayé les 3 réseaux pour voir, mais toujours le même souci.
Je ne vois pas en quoi ma box pourrait être en cause sur la mise en veille du robot et le fait que celui ci apparaisse en "robot éteint"

Je suis en WPA2, mais la encore, je ne vois pas de lien direct entre les 2...
axelpg
Niveau 1
Niveau 1
 
Messages: 8
Enregistré le: Sam 14 Nov 2015 14:19

Re: Connected // "Robot Eteint"

Messagepar axelpg » Ven 4 Déc 2015 14:26

Bon, ben depuis que j'ai posté, il fait moins le malin et il veut bien resté connecté et ne "s'éteint" plus quand il veut.
Espérons que ca tienne...


Mais j'ai heureusement d'autres soucis :)
axelpg
Niveau 1
Niveau 1
 
Messages: 8
Enregistré le: Sam 14 Nov 2015 14:19


Retourner vers Neato Robotics / Vorwerk

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron